Incidente
No módulo de Cadastros do ERP Senior X, ao tentar cadastrar o endereço de alguma pessoa, não está sendo listado o CEP desejado.
Causa
Este incidente ocorre, pois o CEP em questão não está cadastrado no sistema.
Solução
Para que esse incidente não ocorra, será necessário cadastrar o CEP. Para isso, realize os passos a seguir:
1. Acesse o menu Cadastros / Localizações / Cidades;
2. Filtre pela cidade desejada do CEP:

3. Selecione a cidade e depois clique em Editar:
4. Na Lista de CEPs da cidade, clique no botão Adicionar:
5. Digite as informações necessárias de cadastro, e após clique em Salvar:
Com isso o CEP está cadastrado e pode ser utilizado no cadastro de pessoas.
Comentários
0 comentário
Artigo fechado para comentários.