ERP e GO UP | Qualidade e Serviços

ERP – Controle de Qualidade – Nenhum Item Encontrado ao exibir registros para Recebimento de Mercadoria

Incidente
No módulo de Gestão de Qualidade, na tela F430INP - Qualidade / Gestão de Qualidade (SGQ) / Inspeções / Execução / Recebimento de Mercadoria, ao clicar em mostrar é apresentada a mensagem: Nenhum Item Encontrado.

Causa
Essa mensagem ocorre porque houve alteração no campo 'Tipo Inspeção' da tela F083ORI - Cadastros / Produtos e Serviços / Origens / Cadastro após o fechamento da Nota Fiscal de Entrada, onde o valor foi alterado de 'I - Por Item' para 'D - Detalhada'.
 
Solução

Para resolver a situação da mensagem em questão, é necessário:

 

1. Acesse a tela F083ORI - Cadastros / Produtos e Serviços / Origens / Cadastro;

 

2. Selecione a origem relacionada ao produto que está sendo recebido;

 

3. Altere o valor do campo 'Tipo Inspeção' para 'I - Por Item'.

Esse artigo foi útil?

Usuários que acharam isso útil: 0 de 0

Tem mais dúvidas? Envie uma solicitação

Comentários

0 comentário

Artigo fechado para comentários.